<!doctype html>
<html xml:lang="es-es" lang="es-es" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
	    	<base href="http://columbiaestereo.com/web/index.php/175-victor-manuel-cumple-69-anos-de-edad" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Emily Obando B." />
	<meta name="description" content="Siempre Romántica, con la mejor programación desde 1988." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Columbia Estéreo 92.7FM - Grupo Columbia - Víctor Manuel cumple 69 años de edad</title>
	<link href="/web/templates/rt_cerulean/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link rel="stylesheet" href="/web/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
	<link rel="stylesheet" href="/web/templates/rt_cerulean/css-compiled/menu-751b15d24a3e06608ca6ebfdea2d7c32.css" type="text/css" />
	<link rel="stylesheet" href="/web/libraries/gantry/css/grid-responsive.css" type="text/css" />
	<link rel="stylesheet" href="/web/templates/rt_cerulean/css/grid-responsive.css" type="text/css" />
	<link rel="stylesheet" href="/web/templates/rt_cerulean/css-compiled/bootstrap.css" type="text/css" />
	<link rel="stylesheet" href="/web/templates/rt_cerulean/css-compiled/master-6123b46d59bcc62579f69e074956f67a.css" type="text/css" />
	<link rel="stylesheet" href="/web/templates/rt_cerulean/css-compiled/mediaqueries.css" type="text/css" />
	<link rel="stylesheet" href="/web/templates/rt_cerulean/css-compiled/thirdparty-k2.css" type="text/css" />
	<link rel="stylesheet" href="http://columbiaestereo.com/web/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
	<style type="text/css">
a, ul.menu li .separator {color:;}#rt-logo {background: url(/web/images/logo.png) 50% 0 no-repeat !important;}
#rt-logo {width: 347px;height: 119px;}
.fb-like-box {background:#282121;} div.phm {height:100px!important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
	</style>
	<script src="/web/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/web/media/system/js/core.js" type="text/javascript"></script>
	<script src="/web/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="/web/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/web/libraries/gantry/js/gantry-totop.js" type="text/javascript"></script>
	<script src="/web/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/web/templates/rt_cerulean/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/web/modules/mod_roknavmenu/themes/default/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/web/templates/rt_cerulean/html/mod_roknavmenu/themes/default/js/sidemenu.js" type="text/javascript"></script>
	<script src="http://columbiaestereo.com/web/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script>
	<script src="http://columbiaestereo.com/web/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://columbiaestereo.com/web/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://columbiaestereo.com/web/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script type="text/javascript">
if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
		__gaTracker('create', 'UA-78962706-1', 'auto');
		__gaTracker('send', 'pageview');
	
	</script>
</head>
<body  class="logo-type-custom main-bg-violet main-accent2-redcolor font-family-cerulean font-size-is-default menu-type-dropdownmenu menu-dropdownmenu-position-header-a layout-mode-responsive col12 option-com-content menu-home -dec12-home">
	<div class="rt-bg"><div class="rt-bg2">
		<div class="rt-top-section rt-dark">
			<div class="rt-container">
			    			    <header id="rt-top-surround">
										<div id="rt-top" >
						<div class="rt-container">
							<div class="rt-grid-4 rt-alpha">
            <div class="rt-block logo-block">
            <a href="/web/" id="rt-logo"></a>
        </div>
        
</div>
<div class="rt-grid-8 rt-omega">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custom"  >
	<table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td align="right" >
<a href="http://www.columbiaestereo.com/player/radio.html" onClick="window.open(this.href, 'mywin',
'left=20,top=20,width=610,height=560,toolbar=1,resizable=0'); return false;" ><img src="/web/images/envivo.png"></a>
</align></td>
  </tr>
</table>
</div>
		            </div>
                </div>
                           </div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
																				<div id="rt-slideshow" >
														

<div class="customnomargintop, nomarginright, nomarginbottom, nomarginleft, nomarginall"  >
	<img src="/web/images/intros/intro1.jpg" height="500"/></div>
	
						<div class="clear"></div>
					</div>
															<div id="rt-header">
						<div class="rt-container">
							<div class="rt-grid-12 rt-alpha rt-omega">
    	<div class="rt-block menu-block">
		<div class="gf-menu-device-container responsive-type-panel"></div>
<ul class="gf-menu l1 " >
                    <li class="item101 active last" >

            <a class="item" href="/web/index.php"  >
                <span>
                                        Inicio                                    </span>
            </a>


                    </li>
                            <li class="item139" >

            <a class="item" href="/web/index.php/noticias-de-artistas"  >
                <span>
                                        Noticias de Artístas                                    </span>
            </a>


                    </li>
                            <li class="item140" >

            <a class="item" href="/web/index.php/cine"  >
                <span>
                                        Cine                                    </span>
            </a>


                    </li>
                            <li class="item141" >

            <a class="item" href="/web/index.php/salud-y-belleza"  >
                <span>
                                        Salud y Belleza                                    </span>
            </a>


                    </li>
                            <li class="item142" >

            <a class="item" href="/web/index.php/exitos-estereo"  >
                <span>
                                        Éxitos Estéreo                                    </span>
            </a>


                    </li>
                            <li class="item146" >

            <a class="item" href="/web/index.php/biografias"  >
                <span>
                                        Biografías                                    </span>
            </a>


                    </li>
            </ul>	</div>
	
</div>
							<div class="clear"></div>
						</div>
					</div>
															<div id="rt-showcase">
						<div class="rt-showcase-pattern">
							<div class="rt-container">
								<div class="rt-grid-12 rt-alpha rt-omega">
               <div class="rt-block nomargintop, nomarginright, nomarginbottom, nomarginleft, nomarginall">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="customnomargintop, nomarginright, nomarginbottom, nomarginleft, nomarginall"  >
	<table width="90%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td height="340">&nbsp;</td>
  </tr>
</table>
</div>
		            </div>
                </div>
                           </div>
	
</div>
								<div class="clear"></div>
							</div>
						</div>
					</div>
									</header>
				
				<div class="clear"></div>
			</div>
		</div>
				<div id="slideshow-spacer"></div>
				<div id="rt-transition">
			<div class="rt-container main-surround">
								<div class="rt-body-top"><div class="left-top-pointer"></div><div class="right-top-pointer"></div></div>
								<div id="rt-mainbody-surround">
					<div class="rt-container">
									    <div id="rt-drawer">
				        <div class="rt-container">
				            				            <div class="clear"></div>
				        </div>
				    </div>
				    																																		    	          
<div id="rt-main" class="mb5-sa3-sb4">
    <div class="rt-grid-5 ">
                		<div class="rt-block">
            <div id="rt-mainbody">
				<div class="component-content">
                	<article class="item-page dec12-home">
		<h2>
							Víctor Manuel cumple 69 años de edad					</h2>


	
	

 <dl class="article-info">
 <dt class="article-info-term">Detalles</dt>
		<dd class="published">
		Publicado: Jueves, 07 Julio 2016 19:58		</dd>
 </dl>

	

			<p><img src="https://scontent-mia1-1.xx.fbcdn.net/v/t1.0-9/13599805_610859839089321_5175946427201462590_n.jpg?oh=0a7d2ade8428a920ad1e4a32802fc889&amp;oe=57F0F422" alt="" width="450" height="315" /></p>
<p>El cantante Víctor Manuel San José Sánchez, conocido como Víctor Manuel, nació un 7 de julio de 1947, en Mieres del Camino (Asturias). Casado con la actriz y cantante Ana Belén.</p>
 
<p>El puertorriqueño se especializó en los géneros musicales salsa y  balada románticas. Entre sus mejores éxitos están: Solo pienso en ti, La puerta de Alcalá, Soy un corazón tendido al sol, Ay amor, La muralla, Contamíname, Quiero abrazarte tanto, entre otras.</p>
<p> </p>							

		</article>



				</div>
            </div>
		</div>
                    </div>
                <div class="rt-grid-3 ">
                <div id="rt-sidebar-a">
                               <div class="rt-block ">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Entretenimiento</h2>
					</div>
	            		            <div class="module-content">
		                <div id="btcontentslider182" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Noticias de Artístas"
						href="/web/index.php"> Noticias de Artístas					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="  Todo listo para la boda de George Clooney"
						href="/web/index.php/28-todo-listo-para-la-boda-de-george-clooney">   Todo listo para la boda de George Clooney </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="  Todo listo para la boda de George Clooney" href="/web/index.php/28-todo-listo-para-la-boda-de-george-clooney">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/9aaeb99682517ec5c4b566d5dbec6664-George-Clooney.jpg" alt="  Todo listo para la boda de George Clooney"  style="width:200px;" title="  Todo listo para la boda de George Clooney" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Según la prensa italiana, está todo listo para la boda de George Clooney con la abogada inglesa Amal Alamuddin, en Venecia, Italia, el próximo 27 de septiembre.
					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="  Todo listo para la boda de George Clooney"
							href="/web/index.php/28-todo-listo-para-la-boda-de-george-clooney"> leer más						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Noticias de Artístas"
						href="/web/index.php"> Noticias de Artístas					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="J.Lo y James Carden juntos haciendo karaoke"
						href="/web/index.php/29-j-lo-y-james-carden-juntos-haciendo-karaoke"> J.Lo y James Carden juntos haciendo karaoke </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="J.Lo y James Carden juntos haciendo karaoke" href="/web/index.php/29-j-lo-y-james-carden-juntos-haciendo-karaoke">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/cefdb8e6adb8ff6deaff495dc80a19e4-160328-news-jennifer-lopez-james-corden.jpg" alt="J.Lo y James Carden juntos haciendo karaoke"  style="width:200px;" title="J.Lo y James Carden juntos haciendo karaoke" />
					</a>
					</div>
										
										<div class="bt-introtext">
					
Una nueva temporada empezó y James Corden ya tuvo su primera invitada esta fue Jennifer López juntos hicieron karaoke en el automóvil.
					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="J.Lo y James Carden juntos haciendo karaoke"
							href="/web/index.php/29-j-lo-y-james-carden-juntos-haciendo-karaoke"> leer más						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Noticias de Artístas"
						href="/web/index.php"> Noticias de Artístas					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Gloria Trevi sufrió tremenda caída en un show"
						href="/web/index.php/30-gloria-trevi-sufrio-tremenda-caida-en-un-show"> Gloria Trevi sufrió tremenda caída en un show </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Gloria Trevi sufrió tremenda caída en un show" href="/web/index.php/30-gloria-trevi-sufrio-tremenda-caida-en-un-show">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/ece5f0efcb7b3d8e5b7db969ddf5e693-photo_283621_20140206.jpg" alt="Gloria Trevi sufrió tremenda caída en un show"  style="width:200px;" title="Gloria Trevi sufrió tremenda caída en un show" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Días atrás la cantante se presentó en una feria en Texcoco y para la suerte de la cantante, tuvo una fuerte caída en el escenario que se presentaba
					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Gloria Trevi sufrió tremenda caída en un show"
							href="/web/index.php/30-gloria-trevi-sufrio-tremenda-caida-en-un-show"> leer más						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Noticias de Artístas"
						href="/web/index.php"> Noticias de Artístas					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Thalía y Paulina Rubio rivales desde y para siempre "
						href="/web/index.php/31-thalia-y-paulina-rubio-rivales-desde-y-para-siempre"> Thalía y Paulina Rubio rivales desde y para siempre  </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Thalía y Paulina Rubio rivales desde y para siempre " href="/web/index.php/31-thalia-y-paulina-rubio-rivales-desde-y-para-siempre">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/b57c73560e372a69d6bdabeac822af3f-cq5dam.web.1280.1280.jpeg" alt="Thalía y Paulina Rubio rivales desde y para siempre "  style="width:200px;" title="Thalía y Paulina Rubio rivales desde y para siempre " />
					</a>
					</div>
										
										<div class="bt-introtext">
					Desde Timbiriche ambas cantantes tenían sus diferencias por quién sería más popular, pero ahora cada una está consolidada como solista y marcan su estilo.
					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Thalía y Paulina Rubio rivales desde y para siempre "
							href="/web/index.php/31-thalia-y-paulina-rubio-rivales-desde-y-para-siempre"> leer más						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Noticias de Artístas"
						href="/web/index.php"> Noticias de Artístas					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Lyme enfermedad que tiene Thalia "
						href="/web/index.php/32-lyme-enfermedad-que-tiene-thalia"> Lyme enfermedad que tiene Thalia  </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Lyme enfermedad que tiene Thalia " href="/web/index.php/32-lyme-enfermedad-que-tiene-thalia">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/73c766312165f7e6731ca3ddaeceb9fa-thalia.jpg" alt="Lyme enfermedad que tiene Thalia "  style="width:200px;" title="Lyme enfermedad que tiene Thalia " />
					</a>
					</div>
										
										<div class="bt-introtext">
					Lyme es una enfermedad que se contrae por la picadura de una garrapata.Hace cuatro años la padeció pero ya está tomando medicamentos para combatirla.
					</div>
					
										<p class="readmore">
						<a target="_parent"
							title="Lyme enfermedad que tiene Thalia "
							href="/web/index.php/32-lyme-enfermedad-que-tiene-thalia"> leer más						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
																	<a class="bt-category" target="_parent"
						title="Noticias de Artístas"
						href="/web/index.php"> Noticias de Artístas					</a>
					<br />
					
										<a class="bt-title" target="_parent"
						title=" Enrique Iglesias estrena &quot;Duele el corazón&quot; el que interpreta con Wisin "
						href="/web/index.php/33-enrique-iglesias-estrena-duele-el-corazon-el-que-interpreta-con-wisin">  Enrique Iglesias estrena "Duele el corazón" el que interpreta con Wisin  </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title=" Enrique Iglesias estrena &quot;Duele el corazón&quot; el que interpreta con Wisin " href="/web/index.php/33-enrique-iglesias-estrena-duele-el-corazon-el-que-interpreta-con-wisin">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/6e192b6844d5e5b8d631594a3c9ecdc0-1VerX5F" alt=" Enrique Iglesias estrena &quot;Duele el corazón&quot; el que interpreta con Wisin "  style="width:200px;" title=" Enrique Iglesias estrena &quot;Duele el corazón&quot; el que interpreta con Wisin " />
					</a>
					</div>
										
										<div class="bt-introtext">
					
El cantante español Enrique estrenó, su nueva canción "Duele el corazón", la que interpreta con el reguetonero puertorriqueño Wisin.
					</div>
					
										<p class="readmore">
						<a target="_parent"
							title=" Enrique Iglesias estrena &quot;Duele el corazón&quot; el que interpreta con Wisin "
							href="/web/index.php/33-enrique-iglesias-estrena-duele-el-corazon-el-que-interpreta-con-wisin"> leer más						</a>
					</p>
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(182);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://columbiaestereo.com/web//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

		            </div>
                </div>
                           </div>
	
                </div>
            </div>

            <div class="rt-grid-4 ">
                <div id="rt-sidebar-b">
                               <div class="rt-block box1">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Salud y Belleza</h2>
					</div>
	            		            <div class="module-content">
		                <div id="btcontentslider183" style="display:none;width:auto" class="bt-cs bt-csbox1">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Mascarillas para hidratar el cabello "
						href="/web/index.php/salud-y-belleza/39-mascarillas-para-hidratar-el-cabello"> Mascarillas para hidratar el cabello  </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Mascarillas para hidratar el cabello " href="/web/index.php/salud-y-belleza/39-mascarillas-para-hidratar-el-cabello">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/e840fc490da8f69c61a53bc83a671954-remedios-naturales-para-el-cabello1.jpg" alt="Mascarillas para hidratar el cabello "  style="width:180px;" title="Mascarillas para hidratar el cabello " />
					</a>
					</div>
										
										<div class="bt-introtext">
					
Tienes el pelo seco, dañado y quebradizo, no es necesario que gastes mucho dinero en productos costosos para hidratar el cabello. Puedes preparar mascarillas con ingredientes que seguramente ya tien...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="6 alimentos para reducir el colesterol "
						href="/web/index.php/salud-y-belleza/40-6-alimentos-para-reducir-el-colesterol"> 6 alimentos para reducir el colesterol  </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="6 alimentos para reducir el colesterol " href="/web/index.php/salud-y-belleza/40-6-alimentos-para-reducir-el-colesterol">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/0256202fd476c22f859ba87816a971bd-colesterol-alimentos.jpg" alt="6 alimentos para reducir el colesterol "  style="width:180px;" title="6 alimentos para reducir el colesterol " />
					</a>
					</div>
										
										<div class="bt-introtext">
					
Mientras que el llamado colesterol "bueno" o HDL ayuda a limpiar las arterias, el colesterol "malo" o LDL puede obstruirlas y provocar enfermedades cardiovasculares.
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Propiedades de la miel de abeja  "
						href="/web/index.php/salud-y-belleza/41-propiedades-de-la-miel-de-abeja"> Propiedades de la miel de abeja   </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Propiedades de la miel de abeja  " href="/web/index.php/salud-y-belleza/41-propiedades-de-la-miel-de-abeja">
						<img class="hovereffect" src="http://columbiaestereo.com/web/cache/mod_bt_contentslider/9953bc920738058f5646d825c704fc2e-miel-6.jpg" alt="Propiedades de la miel de abeja  "  style="width:180px;" title="Propiedades de la miel de abeja  " />
					</a>
					</div>
										
										<div class="bt-introtext">
					
Beneficios nutricionales de la miel
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(183);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://columbiaestereo.com/web//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 0,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

		            </div>
                </div>
                           </div>
	           <div class="rt-block box3 nomarginbottom">
           		<div class="module-surround">
	           			            <div class="module-content">
		                

<div class="custombox3 nomarginbottom"  >
	<center><table width="100%" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td align="right" ><a href="#" target="_blank"><img src="/web/images/banner-whatsapp.png"/></a>      </align></td>
  </tr>
</table></center></div>
		            </div>
                </div>
                                <div class="rt-box3-btm"></div>
            	           </div>
	
                </div>
            </div>

    <div class="clear"></div>
</div>
																				</div>
				</div>
				<div class="rt-body-btm"><div class="left-btm-pointer"></div><div class="right-btm-pointer"></div></div>
			</div>
		</div>
				<footer id="rt-footer-surround" class="rt-dark">
			<div class="rt-container">
			<div class="rt-footer-bg"><div class="rt-footer-bg2">
												<div id="rt-footer">
					<div class="rt-grid-4 rt-alpha">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Columbia Estéreo</h2>
					</div>
	            		            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop"  >
	<p><strong>La mejor música romántica</strong> desde 1988. Nuestro sonido nítido y la poca locución hacen de Columbia Estéreo la perfecta compañia para cada momento del día.</p>

<p>
    <img class="rt-noborder" src="/web/images/logo.png" alt="Columbia Estéreo" />
</p></div>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-4">
               <div class="rt-block ">
           		<div class="module-surround">
	           			            <div class="module-content">
		                <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/columbia.estereo" data-width="350" data-height="300" data-colorscheme="dark" data-show-faces="true" data-header="false" data-force-wall="false" data-stream="false" data-show-border="true" ></div>
           
<a href="http://jextensions.com/facebook-fanbox-for-joomla/" id="jExt192">facebook like box joomla</a>
<script type="text/javascript">
  var el = document.getElementById('jExt192');
  if(el) {el.style.display += el.style.display = 'none';}
</script>
		            </div>
                </div>
                           </div>
	
</div>
<div class="rt-grid-4 rt-omega">
               <div class="rt-block nomarginbottom nopaddingbottom nomargintop medpaddingtop hidden-phone">
           		<div class="module-surround">
	           						<div class="module-title">
	                	<h2 class="title">Contáctenos.  <span class="icon-chevron-down rt-teaser"></span></h2>
					</div>
	            		            <div class="module-content">
		                

<div class="customnomarginbottom nopaddingbottom nomargintop medpaddingtop hidden-phone"  >
	<div class="gantry-width-10 gantry-width-block largemarginright">
    <h4 class="smallmargintop"><span class="icon-phone"></span></h4>
</div>
<div class="gantry-width-80 gantry-width-block">
    <strong>WhatsApp</strong><br />
    <small>(506) 87-927-927</small>
</div>

<div class="clear medmarginbottom">&nbsp;</div>

<div class="gantry-width-10 gantry-width-block largemarginright">
    <h4 class="smallmargintop"><span class="icon-home"></span></h4>
</div>
<div class="gantry-width-80 gantry-width-block">
    <span>Zapote</span><br />
      <small>San José, Costa Rica</small> 
</div>

<div class="clear medmarginbottom">&nbsp;</div>

<div class="gantry-width-10 gantry-width-block largemarginright">
    <span class="icon-envelope-alt"></span>
</div>
<div class="gantry-width-80 gantry-width-block">
    <span><span id="cloak57461">Esta dirección de correo electrónico está siendo protegida contra los robots de spam. Necesita tener JavaScript habilitado para poder verlo.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak57461').innerHTML = '';
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy57461 = '&#105;nf&#111;' + '&#64;';
 addy57461 = addy57461 + 'c&#111;l&#117;mb&#105;&#97;&#101;st&#101;r&#101;&#111;' + '&#46;' + 'c&#111;m';
 var addy_text57461 = '&#105;nf&#111;' + '&#64;' + 'c&#111;l&#117;mb&#105;&#97;&#101;st&#101;r&#101;&#111;' + '&#46;' + 'c&#111;m';
 document.getElementById('cloak57461').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy57461 + '\'>'+addy_text57461+'<\/a>';
 //-->
 </script></span>
</div>

<div class="clear largemarginbottom">&nbsp;</div>

<div class="gantry-width-10 gantry-width-block largemarginright">
    <h4 class="smallmargintop"><span class="icon-random"></span></h4>
</div>
<div class="gantry-width-80 gantry-width-block">

    <div class="rt-social-buttons">
        <a class="social-button rt-facebook-btn" href="https://www.facebook.com/columbia.estereo/"  target="_blank"><span></span></a>
        <a class="social-button rt-twitter-btn" href="#"><span></span></a>
	
	</div>
</div>	

<div class="clear"></div></div>
		            </div>
                </div>
                           </div>
	
</div>
					<div class="clear"></div>
				</div>
												<div id="rt-copyright">
					<div class="rt-grid-10 rt-alpha">
    	<div class="clear"></div>
	<div class="rt-block">
		Copyright © 2016. Columbia Estéreo - Grupo Columbia	</div>
	
</div>
<div class="rt-grid-2 rt-omega">
    	<div class="clear"></div>
	<div class="rt-block">
		<a href="#" id="gantry-totop" rel="nofollow">TOP</a>
	</div>
	
</div>
					<div class="clear"></div>
				</div>
								<div class="clear"></div>
			</div></div>
			</div>
		</footer>
			</div></div>
						</body>
</html>
